problemi aggiornamento testing

Problemi con l'installazione di Debian...

problemi aggiornamento testing

Messaggioda samiel » 30/03/2018, 12:31

Da una settimana aggiornando testing ricevo:
Codice: Seleziona tutto
I seguenti pacchetti hanno dipendenze non soddisfatte:
 default-java-plugin : Dipende: default-jre (= 2:1.8-59) but 2:1.9-62 is to be installed
 libswt-gnome-gtk-3-jni : Dipende: libswt-gtk-3-jni (= 3.8.2-4) but 3.8.2-4.3 is to be installed

Si tratta di un problema mio, o di pacchetti non ancora coordinati?

grazie
m
samiel
wiki member
wiki member
 
Messaggi: 2067
Iscritto il: 12/08/2006, 15:05
Località: Venezia

Torna a Installazione

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti